Kaspersky Security для почтовых серверов Russian Edition. 25-49 MailAddress 1 month Successive xSP License

Kaspersky Security для почтовых серверов Russian Edition. 25-49 MailAddress 1 month Successive xSP License

Возрастные ограничения: 0+ (до 6 лет)

Языки: Русский


Рассчитать стоимость

Kaspersky Security для почтовых серверов – это защита почтовых серверов на платформах Exchange, Linux и Domino.


Описание:

Kaspersky Security для почтовых серверов – это защита почтовых серверов на платформах Exchange, Linux и Domino.

  • Проверка входящих, исходящих и сохраняемых писем
  • Интеллектуальный спам-фильтр для снижения трафика
  • Контроль над распространением конфиденциальной информации

Преимущества:

  • Защита почтовых серверов и серверов совместной работы
    Kaspersky Security для почтовых серверов проверяет электронные сообщения и документы на почтовых серверах и серверах совместной работы на базе последних версий почтовых платформ Microsoft Exchange и IBM Lotus Domino, а также почтовых программ Sendmail, Qmail, Postfix и Exim, работающих под управлением Linux.
  • Снижение нагрузки на корпоративную сеть
    Интеллектуальные технологии фильтрации нежелательных электронных сообщений (спама) позволяют значительно сократить объем входящего трафика.
  • Высокая производительность
    Новое антивирусное ядро, оптимизация использования системных ресурсов и возможность исключения заданных объектов из сканирования повышают производительность решения при одновременном снижении объема потребляемых ресурсов, что способствует обеспечению бесперебойной работы и эффективности бизнес-процессов компании.
  • Надежность
    Автоматический перезапуск Kaspersky Security для почтовых серверов в случае принудительного завершения его работы или программного сбоя обеспечивает стабильность системы защиты, в то время как система диагностики позволяет установить причину сбоя.
  • Повышение уровня защиты конфиденциальных данных
    Реализованный в Kaspersky Security для почтовых серверов функционал защиты от утечки данных* (Kaspersky DLP) проверяет исходящие сообщения электронной почты и автоматически блокирует их, если в тексте сообщения или в прикрепленных файлах содержится конфиденциальная информация. Кроме использования предустановленных словарей и типов данных, решение позволяет осуществлять поиск структурированной информации, например клиентских баз, а также создавать собственные словари.
    * Функционал Kaspersky DLP доступен только в составе Kaspersky Security для Microsoft Exchange Servers и лицензируется отдельно.

Возможности:

  • Простота управления
    Благодаря простым и удобным в использовании инструментам управления, подробным сведениям и наглядным отчетам о состоянии защиты почтовых серверов, а также гибким настройкам проверки администратор может эффективно управлять безопасностью корпоративной почты и системы документооборота компании.
  • Регулярное обновление антивирусных баз
    Регулярное обновление антивирусных и антиспам-баз обеспечивает эффективную защиту корпоративной почты и системы документооборота компании от новейших вредоносных программ и спама при минимальной нагрузке на системные ресурсы.
  • Надежная и эффективная защита
    Надежность и высокая производительность Kaspersky Security для почтовых серверов помогают минимизировать нагрузку на внутренние бизнес-процессы.
  • Поддержка виртуализации
    Сертификат VMware Ready подтверждает надежную работу Kaspersky Security для почтовых серверов в виртуальных средах.
  • Эффективная техническая поддержка
    "Лаборатория Касперского" предлагает своим пользователям эффективную и доступную техническую поддержку круглосуточно и без выходных. Для корпоративных пользователей предусмотрены расширенные программы обслуживания, которые включают дополнительные услуги по поддержке бизнес-клиентов.

Состав:

Решение Kaspersky Security для мобильных устройств состоит из следующих приложений:

  • Kaspersky Security для Linux Mail Server
  • Kaspersky Security для Microsoft Exchange Servers
  • Kaspersky Secure Mail Gateway
  • Антивирус Касперского для Lotus Domino

Системные требования:

  • Kaspersky Security для Linux Mail Server
    • Минимальные аппаратные требования
      • Процессор Intel® Xeon 3040 или Core 2 Duo 1,86 ГГц или выше.
      • 2 ГБ свободной оперативной памяти.
      • Раздел подкачки объемом не менее 4 ГБ.
      • 4 ГБ на жестком диске для установки программы и хранения временных файлов и файлов журналов.
    • Поддерживаемые операционные системы
      • Одна из следующих 32-битных операционных систем
        • Red Hat Enterprise Linux 6.6 Server
        • SUSE Linux Enterprise Server 11 SP3
        • CentOS-6.6.
        • Ubuntu Server 12.04.4 LTS.
        • Ubuntu Server 14.04 LTS
        • Debian GNU / Linux 7.7
        • Debian GNU / Linux 6.0.10
        • FreeBSD 8.3
        • FreeBSD 9.3
        • FreeBSD 10.1
      • Одна из следующих 64-битных операционных систем
        • Red Hat Enterprise Linux 6.6 Server
        • Red Hat Enterprise Linux 7
        • SUSE Linux Enterprise Server 11 SP3
        • SUSE Linux Enterprise Server 12
        • CentOS-6.6
        • CentOS-7
        • Ubuntu Server 12.04 LTS
        • Ubuntu Server 14.04 LTS
        • Debian GNU / Linux 6.0.10
        • Debian GNU / Linux 7.7
        • FreeBSD 8.3
        • FreeBSD 9.3
        • FreeBSD 10.1
    • Наличие следующих 32-битных библиотек для 64-битных операционных систем
      • ia32-libs for Debian and Ubuntu
      • libgcc.i686, glibc.i686 for RHEL and CentOS
      • libgcc-32bit, glibc-32bit for SUSE
      • ib32 for FreeBSD 64bit
      • compat9x for FreeBSD 10
      Чтобы включить поддержку 32-битных библиотек для 64-битных операционных систем FreeBSD, выполните следующие действия:
      • Запустите команду sysinstall;
      • Выберите Configure -> Distributions -> lib32.
    • Поддерживаемые почтовые серверы
      • exim-4.71 и выше
      • postfix-2.5 и выше
      • qmail-1.03
      • sendmail-8.14 и выше
    • Поддерживаемые браузеры (для работы через веб-интерфейс)
      • Mozilla Firefox 34 и выше
      • Microsoft Internet Explorer 11 и выше
      • Google Chrome 39 и выше
    • Поддерживаемые веб-серверы (для работы через веб-интерфейс)
      • Apache 2.4 со следующими модулями:
        • mod_ssl
        • mod_include
        • mod_dir
        • mod_expires

      Примечание. Перед установкой интерфейса Kaspersky Security для Linux Mail Server необходимо установить следующие модули Apache: mod_ssl, mod_include, mod_dir и mod_expires (если они не установлены) и включить их с помощью команды a2enmod (если они не включены): a2enmod ssl, a2enmod include, a2enmod dir и a2enmod expires.

  • Kaspersky Secure Mail Gateway
    • Аппаратное обеспечение
      • 100 гб свободного места на хранилище ESXi
      • Память: 4 ГБ
    • Программное обеспечение
      • VMware ESXi 6.0
      • VMware ESXi 5.5 Update 2
  • Kaspersky Security для Microsoft Exchange Servers
    • Версии ExchangeПродукт поддерживает следующие версии Microsoft Exchange Server
      • Microsoft Exchange Server 2016
      • Microsoft Exchange Server 2013 SP1
      • Microsoft Exchange Server 2010 SP3
    • Сервер безопасностиОперационные системы
      Сервер должен работать под управлением одной из следующих версий Microsoft Windows
      • Microsoft Windows Server 2012 R2 Standard или Datacenter
      • Microsoft Windows Server 2012 Standard или Datacenter
      • Microsoft Windows Small Business Server 2011 Standard
      • Microsoft Windows Server 2008 SP2 Standard или Enterprise
      • Microsoft Windows Server 2008 R2 Datacenter RTM или выше
      • Microsoft Windows Server 2008 R2 SP1 Standard или Enterprise
    • Консоль администрирования
      Операционные системы
      • Microsoft Windows 8.1
      • Microsoft Windows 8
      • Microsoft Windows Server 2012 R2 Standard или Datacenter
      • Microsoft Windows Server 2012 Standard или Datacenter
      • Microsoft Windows Small Business Server 2011 Standard
      • Microsoft Windows 7 Professional, Enterprise или Ultimate
      • Microsoft Windows Server 2008 SP2 Standard или Enterprise
      • Microsoft Windows Server 2008 R2 Datacenter RTM или выше
      • Microsoft Windows Server 2008 R2 SP1 Standard или Enterprise
      • Microsoft Windows Vista Business, Enterprise или Ultimate

      Для установки и работы Консоли администрирования на сервере должны быть установлены Microsoft .NET Framework 3.5 Service Pack 1 и Microsoft Management Console 3.0.

    • Дополнительные требования
      Продукт требует для работы локально или удаленно установленный SQL-сервер. Поддерживаются следующие версии Microsoft SQL Server
      • Microsoft SQL Server 2014 Express, Standard или Enterprise
      • Microsoft SQL Server 2012 Express, Standard или Enterprise
      • Microsoft SQL Server 2008 R2 Express, Standard или Enterprise
      • Microsoft SQL Server 2008 Express, Standard или Enterprise
  • Антивирус Касперского для Lotus Domino
    • Аппаратные требования
      • Процессор: Intel Pentium 32 бит / 64 бит или выше (или аналогичный)
      • 512 МБ оперативной памяти (рекомендуется 1 ГБ и выше)
      • 1 ГБ свободного пространства на жестком диске (рекомендуется 3 ГБ и выше)
      • Рекомендуемый размер файла подкачки - в два раза больше общего объема физической памяти.
    • Поддерживаемые Операционные системы
      • 32-битные платформы (на платформах Linux и Windows)
        • Microsoft Windows Server 2003 x86 Edition (Пакет обновлений 2)
        • Microsoft Windows 2003 R2 Server x86 Edition (Пакет обновлений 2)
        • Microsoft Windows Server 2008 x86 Edition (Пакет обновлений 2)
        • Microsoft Windows Server 2008 R2 x86 Edition (Пакет обновлений 1)
        • Microsoft Windows Server 2012 Standard Edition
        • Microsoft Windows Server 2012 Datacenter Edition
        • Microsoft Windows Server 2012 R2 Standard Edition
        • Microsoft Windows Server 2012 R2 Datacenter Edition
        • Novell SuSE Linux Enterprise Server 10 SP2, 11
        • Red Hat Enterprise Linux 5.5, 5.6, 6.0, 6.1
      • 64-битные платформы (только на платформе Windows)
        • Microsoft Windows Server 2003 x86 Edition (Пакет обновлений 2)
        • Microsoft Windows 2003 R2 Server x86 Edition (Пакет обновлений 2)
        • Microsoft Windows Server 2008 x86 Edition (Пакет обновлений 2)
        • Microsoft Windows Server 2008 R2 x86 Edition (Пакет обновлений 1)
        • Microsoft Windows Server 2012 Standard Edition
        • Microsoft Windows Server 2012 Datacenter Edition
        • Microsoft Windows Server 2012 R2 Standard Edition
        • Microsoft Windows Server 2012 R2 Datacenter Edition
        • Novell SuSE Linux Enterprise Server 10 SP2, 11
        • Red Hat Enterprise Linux 5.5, 5.6, 6.0, 6.1
    • Поддерживаемые серверы Lotus Domino
      • 32-битные платформы (на платформах Linux и Windows)
        • Lotus Notes/Domino version 8.0.2 (Пакет обновлений 6)
        • Lotus Notes/Domino version 8.5.0 (Пакет обновлений 1)
        • Lotus Notes/Domino version 8.5.1 (Пакет обновлений 5)
        • Lotus Notes/Domino version 8.5.2 (Пакет обновлений 4)
        • Lotus Notes/Domino version 8.5.3 (Пакет обновлений 6)
        • Lotus Notes/Domino version 9.0
        • Lotus Notes/Domino version 9.01
      • 64-битные платформы (только на платформе Windows)
        • Lotus Notes/Domino version 8.0.2 (Пакет обновлений 6)
        • Lotus Notes/Domino version 8.5.0 (Пакет обновлений 1)
        • Lotus Notes/Domino version 8.5.1 (Пакет обновлений 5)
        • Lotus Notes/Domino version 8.5.2 (Пакет обновлений 4)
        • Lotus Notes/Domino version 8.5.3 (Пакет обновлений 6)
        • Lotus Notes/Domino version 9.0
        • Lotus Notes/Domino version 9.01
    • Поддерживаемые браузеры
      • Windows Internet Explorer 7
      • Windows Internet Explorer 8
      • Windows Internet Explorer 9
      • Mozilla Firefox
      • Google Chrome