gifts2017

Счет-Фактура № 1137 для 1С Управление торговлей 10.3 платформа - 8.1

Опубликовал Алексей (alsakha1973) в раздел Печать - Печатные формы документов

Счет-Фактура № 1137 для 1С Управление торговлей 10.3 платформа - 8.1

На сайте 1С доступна версия для 8.2 - эта для 8.1

 

Регистрация печатной формы - стандартная: Меню: Сервис: Внешние печатные формы и обработки: внешние печатные формы:
Далее: Заменить файл внешней обработки - все необходимые данные для регистрации уже есть в печатной форме.

Скачать файлы

Наименование Файл Версия Размер Кол. Скачив.
СчетФактураВыданный1137-81.epf
.epf 16,85Kb
30.01.12
108
.epf 16,85Kb 108 Скачать

См. также

Подписаться Добавить вознаграждение

Комментарии

0. Алексей (alsakha1973) 01.02.12 13:49
Счет-Фактура № 1137 для 1С Управление торговлей 10.3 платформа - 8.1


Перейти к публикации

1. Jamil Galeev (JamilRG) 01.02.12 13:49
не подскажете где для УСЦ взять?
2. Алексей (alsakha1973) 01.02.12 13:57
3. Ирина Иванова (EnerUral) 02.02.12 12:56
скажите, пожалуйста, а для 1С:Предприятие 8.1 (8.1.15.14) "Управление торговлей", редакция 10.3 (10.3.8.9) это подойдет? спасибо большое
alsakha1973; +1 Ответить 2
4. Олег Шпиталев (shok5) 02.02.12 12:58
(3) EnerUral, там же написано для 1С Управление торговлей 10.3 платформа - 8.1, то есть подойдет.
5. Алексей (alsakha1973) 03.02.12 09:03
6. Ирина Иванова (EnerUral) 03.02.12 09:47
7. Denzel (webv@mail.ru) 22.03.12 09:22
Почему не заполняются три последних поля???
8. Владимир Б (antares_of) 19.04.12 15:04
Спасибо, очень нужная вещь, особенно когда нельзя обновлять конфигурацию ибо писанная переписанная)
9. Елена Сув (suvorovalena) 04.06.12 11:47
А если релиз еще 10.2.11 - что делать?
10. Елена Сув (suvorovalena) 04.06.12 11:50
При попытке добавить внешнюю печатную форму выдает ошибку "Выбранный файл не является внешней обработкой. Либо данная обработка не предназначена для запуска в этой конфигурации". Что делать в этом случае?
11. Алексей (alsakha1973) 04.06.12 12:14
(10) suvorovalena, Всё правильно! Данная печатная форма не предназначена для релизов до 10.3, да и после тоже надо проверять ))) Либо ищите в инете для своей конфы, либо закажите.
Для написания сообщения необходимо авторизоваться
Прикрепить файл
Дополнительные параметры ответа