Печать УПД за поставщика из счета-фактуры полученного для УТ 11.5 (в редакции постановления Правительства Российской Федерации от 2 апреля 2021 г. № 534)

02.09.22

Учетные задачи - Печатные формы

Внешняя печатная форма для печати УПД за поставщика (Приложение № 1 к постановлению Правительства Российской Федерации от 26 декабря 2011 г. № 1137 (в редакции постановления Правительства Российской Федерации от 2 апреля 2021 г. № 534) из документа Счет-Фактура полученный. Обработку можно использовать отдельно, запуская ее через Файл - открыть, либо зарегистрировать как внешнюю печатную форму в справочнике "Внешние обработки".

Скачать файл

ВНИМАНИЕ: Файлы из Базы знаний - это исходный код разработки. Это примеры решения задач, шаблоны, заготовки, "строительные материалы" для учетной системы. Файлы ориентированы на специалистов 1С, которые могут разобраться в коде и оптимизировать программу для запуска в базе данных. Гарантии работоспособности нет. Возврата нет. Технической поддержки нет.

Наименование SM По подписке [?] Купить один файл
Печать УПД за поставщика из Счета фактуры полученного для УТ11.5:
.epf 77,87Kb
18
18
1 SM
Скачать Купить за 1 850 руб.

Тестировалось на конфигурации УТ 11.5.6.278.

Печатная форма пока работает только для счетов - фактур, в которых основаниями являются документы "Приобретение товаров и услуг". Не подойдет для тех документов, в которых есть товары с прослеживаемостью.    

Если в конфигурации не предусмотрена кнопка печати (В УТ 11.5 ее нет) из документа счет-фактура полученный, необходимо модифицировать код: В общем модуле УправлениеПечатьюУТСервер ,добавить документ "СчетФактураПолученный"

Процедура ОпределитьОбъектыСКомандамиПечати(СписокОбъектов) Экспорт
    
    //++ НЕ ГОСИС
    
    

    СписокОбъектов.Добавить(Документы.ПоступлениеТоваровОтХранителя);
    СписокОбъектов.Добавить(Документы.ПриемкаТоваровНаХранение);
    СписокОбъектов.Добавить(Документы.ПередачаТоваровХранителю);
    СписокОбъектов.Добавить(Документы.ВыкупПринятыхНаХранениеТоваров);
    СписокОбъектов.Добавить(Документы.ВыкупТоваровХранителем);
    СписокОбъектов.Добавить(Документы.ОтгрузкаТоваровСХранения);
    СписокОбъектов.Добавить(Документы.СписаниеПринятыхНаХранениеТоваров);
    СписокОбъектов.Добавить(Документы.СписаниеТоваровУХранителя);
    
    СписокОбъектов.Добавить(Документы.ОрдерНаОтражениеПересортицыТоваров);
    СписокОбъектов.Добавить(Обработки.УправлениеПринятойВозвратнойТарой);
    СписокОбъектов.Добавить(Справочники.ДоговорыМеждуОрганизациями);
    СписокОбъектов.Добавить(Справочники.СтруктураПредприятия);
    
    СписокОбъектов.Добавить(Справочники.ВариантыГрафиковКредитовИДепозитов);
    СписокОбъектов.Добавить(Справочники.ГорячиеКлавиши);
    СписокОбъектов.Добавить(Справочники.ГруппыАналитическогоУчетаНоменклатуры);
    СписокОбъектов.Добавить(Справочники.ГруппыФинансовогоУчетаНоменклатуры);
    СписокОбъектов.Добавить(Справочники.ДоговорыКонтрагентов);
    СписокОбъектов.Добавить(Справочники.ДоговорыКредитовИДепозитов);
    СписокОбъектов.Добавить(Справочники.ДоговорыЭквайринга);
    СписокОбъектов.Добавить(Справочники.КартыЛояльности);
    СписокОбъектов.Добавить(Справочники.Контрагенты);
    СписокОбъектов.Добавить(Справочники.Номенклатура);
    СписокОбъектов.Добавить(Справочники.ОбластиХранения);
    СписокОбъектов.Добавить(Справочники.Организации);
    СписокОбъектов.Добавить(Справочники.Партнеры);
    СписокОбъектов.Добавить(Справочники.ПодарочныеСертификаты);
    СписокОбъектов.Добавить(Справочники.ПравилаОбменаСПодключаемымОборудованиемOffline);
    СписокОбъектов.Добавить(Справочники.ПретензииКлиентов);
    СписокОбъектов.Добавить(Справочники.РабочиеУчастки);
    СписокОбъектов.Добавить(Справочники.СделкиСКлиентами);
    СписокОбъектов.Добавить(Справочники.СертификатыНоменклатуры);
    СписокОбъектов.Добавить(Справочники.СкладскиеПомещения);
    СписокОбъектов.Добавить(Справочники.СкладскиеЯчейки);
    СписокОбъектов.Добавить(Справочники.Склады);
    СписокОбъектов.Добавить(Справочники.СоглашенияСКлиентами);
    СписокОбъектов.Добавить(Справочники.СоглашенияСПоставщиками);
    СписокОбъектов.Добавить(Справочники.ФизическиеЛица);
    СписокОбъектов.Добавить(Документы.АвансовыйОтчет);
    СписокОбъектов.Добавить(Документы.АктВыполненныхРабот);
    СписокОбъектов.Добавить(Документы.АктОРасхожденияхПослеОтгрузки);
    СписокОбъектов.Добавить(Документы.АктОРасхожденияхПослеПеремещения);
    СписокОбъектов.Добавить(Документы.АктОРасхожденияхПослеПриемки);
    СписокОбъектов.Добавить(Документы.ВнесениеДенежныхСредствВКассуККМ);
    СписокОбъектов.Добавить(Документы.ВозвратПодарочныхСертификатов);
    СписокОбъектов.Добавить(Документы.ВыемкаДенежныхСредствИзКассыККМ);
    СписокОбъектов.Добавить(Документы.ВводОстатков);
    СписокОбъектов.Добавить(Документы.ВводОстатковДенежныхСредств);    
    СписокОбъектов.Добавить(Документы.ВводОстатковВзаиморасчетов);
    СписокОбъектов.Добавить(Документы.ВводОстатковОПродажахЗаПрошлыеПериоды);    
    СписокОбъектов.Добавить(Документы.ВводОстатковПоФинансовымИнструментам);
    СписокОбъектов.Добавить(Документы.ВводОстатковПрочиеРасходы);
    СписокОбъектов.Добавить(Документы.ВводОстатковПрочихАктивовПассивов);
    СписокОбъектов.Добавить(Документы.ВводОстатковРасчетовПоЭквайрингу);
    СписокОбъектов.Добавить(Документы.ВводОстатковСПодотчетниками);
    СписокОбъектов.Добавить(Документы.ВводОстатковТоваров);
    СписокОбъектов.Добавить(Документы.ВзаимозачетЗадолженности);
    СписокОбъектов.Добавить(Документы.ВнутреннееПотреблениеТоваров);
    СписокОбъектов.Добавить(Документы.ВозвратТоваровМеждуОрганизациями);
    СписокОбъектов.Добавить(Документы.ВозвратТоваровОтКлиента);
    СписокОбъектов.Добавить(Документы.ВозвратТоваровПоставщику);
    СписокОбъектов.Добавить(Документы.ВыкупВозвратнойТарыКлиентом);
    СписокОбъектов.Добавить(Документы.ДоверенностьВыданная);
    СписокОбъектов.Добавить(Документы.ЗаданиеНаПеревозку);
    СписокОбъектов.Добавить(Документы.ЗаданиеТорговомуПредставителю);
    СписокОбъектов.Добавить(Документы.ЗаказКлиента);
    СписокОбъектов.Добавить(Документы.ЗаказНаВнутреннееПотребление);
    СписокОбъектов.Добавить(Документы.ЗаказНаПеремещение);
    СписокОбъектов.Добавить(Документы.ЗаказНаСборку);
    СписокОбъектов.Добавить(Документы.ЗаказПоставщику);
    СписокОбъектов.Добавить(Документы.ЗаявкаНаВозвратТоваровОтКлиента);
    СписокОбъектов.Добавить(Документы.ЗаявкаНаРасходованиеДенежныхСредств);
    СписокОбъектов.Добавить(Документы.ИзменениеАссортимента);
    СписокОбъектов.Добавить(Документы.ИнвентаризационнаяОпись);
    СписокОбъектов.Добавить(Документы.ИнвентаризацияНаличныхДенежныхСредств);
    СписокОбъектов.Добавить(Документы.КоммерческоеПредложениеКлиенту);
    СписокОбъектов.Добавить(Документы.КорректировкаПоОрдеруНаТовары);
    СписокОбъектов.Добавить(Документы.КорректировкаПриобретения);
    СписокОбъектов.Добавить(Документы.КорректировкаРеализации);
    СписокОбъектов.Добавить(Документы.КорректировкаРегистров);
    СписокОбъектов.Добавить(Документы.ЛимитыРасходаДенежныхСредств);
    СписокОбъектов.Добавить(Документы.НормативРаспределенияПлановПродажПоКатегориям);
    СписокОбъектов.Добавить(Документы.ОжидаемоеПоступлениеДенежныхСредств);
    СписокОбъектов.Добавить(Документы.ОперацияПоПлатежнойКарте);
    СписокОбъектов.Добавить(Документы.ОприходованиеИзлишковТоваров);
    СписокОбъектов.Добавить(Документы.ОрдерНаОтражениеИзлишковТоваров);
    СписокОбъектов.Добавить(Документы.ОрдерНаОтражениеНедостачТоваров);
    СписокОбъектов.Добавить(Документы.ОрдерНаОтражениеПорчиТоваров);
    СписокОбъектов.Добавить(Документы.ОрдерНаПеремещениеТоваров);
    СписокОбъектов.Добавить(Документы.ОтборРазмещениеТоваров);
    СписокОбъектов.Добавить(Документы.ОтражениеРасхожденийПриИнкассацииДенежныхСредств);
    СписокОбъектов.Добавить(Документы.ОтчетБанкаПоОперациямЭквайринга);
    СписокОбъектов.Добавить(Документы.ОтчетКомиссионера);
    СписокОбъектов.Добавить(Документы.ОтчетКомиссионераОСписании);
    СписокОбъектов.Добавить(Документы.ОтчетКомитенту);
    СписокОбъектов.Добавить(Документы.ОтчетКомитентуОСписании);
    СписокОбъектов.Добавить(Документы.ОтчетКомитентуОЗакупках);
    СписокОбъектов.Добавить(Документы.ОтчетОРозничныхПродажах);
    СписокОбъектов.Добавить(Документы.ОтчетПоКомиссииМеждуОрганизациями);
    СписокОбъектов.Добавить(Документы.ОтчетПоКомиссииМеждуОрганизациямиОСписании);
    СписокОбъектов.Добавить(Документы.ПервичныйДокумент);
    СписокОбъектов.Добавить(Документы.ПередачаТоваровМеждуОрганизациями);
    СписокОбъектов.Добавить(Документы.ПеремещениеТоваров);
    СписокОбъектов.Добавить(Документы.ПересортицаТоваров);
    СписокОбъектов.Добавить(Документы.ПересчетТоваров);
    СписокОбъектов.Добавить(Документы.ПланЗакупок);
    СписокОбъектов.Добавить(Документы.ПланОстатков);
    СписокОбъектов.Добавить(Документы.ПланПродаж);
    СписокОбъектов.Добавить(Документы.ПланПродажПоКатегориям);
    СписокОбъектов.Добавить(Документы.ПланВнутреннихПотреблений);
    СписокОбъектов.Добавить(Документы.ПланСборкиРазборки);
    СписокОбъектов.Добавить(Документы.ПорчаТоваров);
    СписокОбъектов.Добавить(Документы.ПоручениеЭкспедитору);
    СписокОбъектов.Добавить(Документы.ПоступлениеБезналичныхДенежныхСредств);
    СписокОбъектов.Добавить(Документы.ПоступлениеТоваровНаСклад);
    СписокОбъектов.Добавить(Документы.ПриобретениеТоваровУслуг);
    СписокОбъектов.Добавить(Документы.ПриобретениеУслугПрочихАктивов);
    СписокОбъектов.Добавить(Документы.ПриходныйКассовыйОрдер);
    СписокОбъектов.Добавить(Документы.ПриходныйОрдерНаТовары);
    СписокОбъектов.Добавить(Документы.ПрочееОприходованиеТоваров);
    СписокОбъектов.Добавить(Документы.ПрочиеДоходыРасходы);
    СписокОбъектов.Добавить(Документы.РаспоряжениеНаПеремещениеДенежныхСредств);
    СписокОбъектов.Добавить(Документы.РаспределениеДоходовПоНаправлениямДеятельности);
    СписокОбъектов.Добавить(Документы.РаспределениеПрочихЗатрат);
    СписокОбъектов.Добавить(Документы.РаспределениеРасходовБудущихПериодов);
    СписокОбъектов.Добавить(Документы.РасходныйКассовыйОрдер);
    СписокОбъектов.Добавить(Документы.РасходныйОрдерНаТовары);
    СписокОбъектов.Добавить(Документы.РасчетСебестоимостиТоваров);
    СписокОбъектов.Добавить(Документы.РеализацияПодарочныхСертификатов);
    СписокОбъектов.Добавить(Документы.РеализацияТоваровУслуг);
    СписокОбъектов.Добавить(Документы.РеализацияУслугПрочихАктивов);
    СписокОбъектов.Добавить(Документы.РегистрацияЦенНоменклатурыПоставщика);
    СписокОбъектов.Добавить(Документы.СборкаТоваров);
    СписокОбъектов.Добавить(Документы.СверкаВзаиморасчетов);
    СписокОбъектов.Добавить(Документы.СверкаНачальныхОстатковПоСкладу);
    СписокОбъектов.Добавить(Документы.СписаниеБезналичныхДенежныхСредств);
    СписокОбъектов.Добавить(Документы.СписаниеЗадолженности);
    СписокОбъектов.Добавить(Документы.СписаниеНедостачТоваров);
    СписокОбъектов.Добавить(Документы.СчетНаОплатуКлиенту);
    //+++Доработка печати УПД счета-фактуры полученного
    СписокОбъектов.Добавить(Документы.СчетФактураПолученный);
    //---Доработка печати УПД счета-фактуры полученного
    СписокОбъектов.Добавить(Документы.ТаможеннаяДекларацияИмпорт);
    //++ Локализация
    //-- Локализация
    СписокОбъектов.Добавить(Документы.УпаковочныйЛист);
    СписокОбъектов.Добавить(Документы.УстановкаБлокировокЯчеек);
    СписокОбъектов.Добавить(Документы.УстановкаКвотАссортимента);
    СписокОбъектов.Добавить(Документы.УстановкаЦенНоменклатуры);
    СписокОбъектов.Добавить(Документы.ЧекККМ);
    СписокОбъектов.Добавить(Документы.ЧекККМВозврат);
    СписокОбъектов.Добавить(Документы.ЧекККМКоррекции);
    СписокОбъектов.Добавить(Обработки.РабочееМестоМенеджераПоДоставке);
    СписокОбъектов.Добавить(Обработки.УправлениеОтгрузкой);
    СписокОбъектов.Добавить(Обработки.УправлениеПереданнойВозвратнойТарой);
    СписокОбъектов.Добавить(Обработки.УправлениеПоступлением);
    СписокОбъектов.Добавить(Обработки.ЖурналСкладскихАктов);
    
    СписокОбъектов.Добавить(Документы.Сторно);
    
    УчетНДСУП.ПриОпределенииОбъектовСКомандамиПечати(СписокОбъектов);
    УправлениеПечатьюЛокализация.ПриОпределенииОбъектовСКомандамиПечати(СписокОбъектов);
    //-- НЕ ГОСИС
    
КонецПроцедуры


В модуле менеджера счета-фактуры полученного добавить пустую процедуру:

Процедура ДобавитьКомандыПечати(КомандыПечати) Экспорт
 //пустая   
 

КонецПроцедуры

В модуле формы счета-фактуры полученного добавить процедуру:

&НаСервере
Процедура Подключаемый_ВыполнитьКомандуНаСервере(Контекст, Результат)
          ПодключаемыеКоманды.ВыполнитьКоманду(ЭтотОбъект, Контекст, Объект, Результат);
КонецПроцедуры

Там же в модуле формы счета-фактуры полученного:

&НаСервере
Процедура ПриСозданииНаСервере(Отказ, СтандартнаяОбработка)
    
    УстановитьУсловноеОформление();
    
    Если Параметры.Свойство("АвтоТест") Тогда // Возврат при получении формы для анализа.
        Возврат;
    КонецЕсли;

    ОбновлениеИнформационнойБазы.ПроверитьОбъектОбработан(Объект, ЭтотОбъект);

    // СтандартныеПодсистемы.ПодключаемыеКоманды
    ПодключаемыеКоманды.ПриСозданииНаСервере(ЭтотОбъект);
    // Конец СтандартныеПодсистемы.ПодключаемыеКоманды
    
    ЦветГиперссылки = ЦветаСтиля.ГиперссылкаЦвет;
    Элементы.ГруппаСуммыИтого.ЦветТекстаЗаголовка = Метаданные.ЭлементыСтиля.ГиперссылкаЦвет.Значение;
    Если Не ЗначениеЗаполнено(Объект.Ссылка) Тогда
        ПриЧтенииСозданииНаСервере();
    КонецЕсли;
    
    // ИнтеграцияС1СДокументооборотом
    ИнтеграцияС1СДокументооборот.ПриСозданииНаСервере(ЭтаФорма);
    // Конец ИнтеграцияС1СДокументооборотом
    
    // ЭлектронноеВзаимодействие.ОбменСКонтрагентами
    ПараметрыЭДОПриСоздании = ОбменСКонтрагентами.ПараметрыПриСозданииНаСервере_ФормаДокумента();
    ПараметрыЭДОПриСоздании.Форма = ЭтотОбъект;
    ПараметрыЭДОПриСоздании.ДокументСсылка = Объект.Ссылка;
    ПараметрыЭДОПриСоздании.ДекорацияСостояниеЭДО = Элементы.ДекорацияСостояниеЭДО;
    ПараметрыЭДОПриСоздании.ГруппаСостояниеЭДО = Элементы.ГруппаСостояниеЭДО;
    ПараметрыЭДОПриСоздании.МестоРазмещенияКоманд = Элементы.ПодменюЭДО;
    
    ОбменСКонтрагентами.ПриСозданииНаСервере_ФормаДокумента(ПараметрыЭДОПриСоздании);
    // Конец ЭлектронноеВзаимодействие.ОбменСКонтрагентами
    
    Элементы.ДекорацияСостояниеЭДО.Видимость = ПолучитьФункциональнуюОпцию("ИспользоватьОбменЭД");
    
    // ИнтернетПоддержкаПользователей.РаботаСКонтрагентами
    ПроверкаКонтрагентов.ПриСозданииНаСервереДокумент(ЭтотОбъект, Параметры);
    ПроверкаКонтрагентовВызовСервераПереопределяемыйУТ.ФормаДокументаПриСозданииНаСервере(ЭтотОбъект);
    // Конец ИнтернетПоддержкаПользователей.РаботаСКонтрагентами

    УчетНДСУПСлужебный.НастроитьСовместныйВыборКонтрагентовОрганизаций(Элементы.Контрагент);
    
    СобытияФорм.ПриСозданииНаСервере(ЭтаФорма, Отказ, СтандартнаяОбработка);
    
    УстановитьЗаголовокДоступностьФлагаОтнесенияКПредыдущемуПериоду();

    // СтандартныеПодсистемы.РаботаСФайлами
    ПараметрыГиперссылки = РаботаСФайлами.ГиперссылкаФайлов();
    ПараметрыГиперссылки.Размещение = "КоманднаяПанель";
    РаботаСФайлами.ПриСозданииНаСервере(ЭтотОбъект, ПараметрыГиперссылки);
    // Конец СтандартныеПодсистемы.РаботаСФайлами

    // СтандартныеПодсистемы.УчетОригиналовПервчиныхДокументов
    УчетОригиналовПервичныхДокументов.ПриСозданииНаСервере_ФормаДокумента(ЭтотОбъект);
    // Конец СтандартныеПодсистемы.УчетОригиналовПервчиныхДокументов
    //+++Доработка печати УПД счета-фактуры полученного
    ПодключаемыеКоманды.ПриСозданииНаСервере(этаФорма);
    //---Доработка печати УПД счета-фактуры полученного
КонецПроцедуры

 

УПД за поставщика УТ 11.5

См. также

Пакетная печать Печатные формы Инструментарий разработчика Программист Платформа 1С v8.3 Запросы 1С:Зарплата и кадры бюджетного учреждения 1С:Конвертация данных 1С:ERP Управление предприятием 2 1С:Управление торговлей 11 Платные (руб)

Инструмент, позволяющий абсолютно по-новому взглянуть на процесс разработки печатных форм. Благодаря конструктору можно значительно снизить затраты времени на разработку печатных форм, повысить качество и "прозрачность" разработки, а также навести порядок в многообразии корпоративных печатных форм.

18000 руб.

06.10.2023    11388    30    6    

60

Печатные формы Программист Пользователь Платформа 1С v8.3 Управляемые формы Конфигурации 1cv8 1С:ERP Управление предприятием 2 Платные (руб)

Научите вашу 1C печатать из 1С в файл Word (Например: трудовые договоры, договоры с контрагентами, спецификации, дополнительные соглашения, приказы, коммерческие предложения, акты, накладные, карточки партнера или любого справочника и многие другие). Универсальная печать предназначена для формирования печатных форм на основе шаблонов в формате Word из любой конфигурации 1С. С помощью данного инструмента можно самостоятельно заполнить шаблон реквизитами справочника или документа 1С и сформировать печатные формы на основании ссылки на любой объект.

5400 руб.

08.10.2019    44773    152    89    

149

Печатные формы Производство готовой продукции (работ, услуг) Бухгалтер Платформа 1С v8.3 Бухгалтерский учет Оперативный учет 1С:Бухгалтерия 3.0 Строительство Россия Бухгалтерский учет Платные (руб)

Откройте для себя заполнение КС-2 и КС-3 в "1С:Бухгалтерия 3.0". Вы получаете удобство, скорость и систему, чтобы заполнить, распечатать и сохранить формы КС-2 и КС-3 из документов "Оказание производственных услуг" или "Реализация товаров услуг". Вы можете заполнить дополнительную информацию о материалах из документов "Требование-накладная" и указать сведения, которые не предусмотрены типовой конфигурацией "1С:Бухгалтерия 3.0". Так же доступно множество настроек для формирования КС-2 и КС-3.

3600 руб.

13.02.2019    90815    410    44    

393

Печатные формы Взаиморасчеты Оптовая торговля Производство готовой продукции (работ, услуг) Акт сверки Бухгалтер Пользователь Оперативный учет Управляемые формы 1С:Управление торговлей 11 Россия Бухгалтерский учет Управленческий учет Платные (руб)

Задайте для каждой организации свою печать и для каждого физического лица свою подпись. Выберите в документе печатную форму "... с печатью и подписью" - и автоматически сформируется табличный документ с печатью и подписями той организации и ответственных лиц, которые указаны в документе.

12000 руб.

13.03.2018    57956    192    76    

118

Печатные формы Логистика, склад и ТМЦ Бухгалтер Платформа 1С v8.3 Бухгалтерский учет 1С:Бухгалтерия 3.0 Россия Бухгалтерский учет Платные (руб)

Обработки для "1С:Бухгалтерия 3.0", которые формируют акты МХ-1 и МХ-3 для документов "ПоступлениеТоваровУслуг", "Реализация товаров услуг", "Возврат товаров поставщику", "Передача материалов в эксплуатацию" соответственно. Так же можно сформировать акты с факсимиле, которая загружена в 1С:Бухгалтерия 3.0.

2520 руб.

18.02.2019    62480    185    14    

151

Печатные формы Учет рабочего времени Бухгалтер Пользователь Платформа 1С v8.3 Бухгалтерский учет Оперативный учет 1С:Бухгалтерия 3.0 Транспорт, автопарки, такси Россия Бухгалтерский учет Платные (руб)

«Путевой лист грузового автомобиля в 1С:Бухгалтерия 3.0» - заполнить, распечатать, сохранить. Вы можете не только внести всю информацию и распечатать путевой лист грузового автомобиля в 1С, но и повторно использовать ранее введенные данные спустя любое время - данные путевого листа сохраняются в "1С:Бухгалтерия 3.0" без каких-либо доработок.

4320 руб.

23.08.2019    54978    161    63    

155

Печатные формы Бухгалтер Платформа 1С v8.3 Бухгалтерский учет 1С:Бухгалтерия 3.0 1С:Управление торговлей 11 1С:Комплексная автоматизация 2.х Транспорт, автопарки, такси Бухгалтерский учет Платные (руб)

Учет путевых листов выполнен в виде расширения. Предназначен для учета путевых листов в конфигурации БП 3.0., УТ 11.5 и КА 2.5 Печатная форма: Типовая межотраслевая форма № 3. Утверждена постановлением Госкомстата России от 28.11.97 № 78. Типовая межотраслевая форма № 4-П от 18.09.2008 г. N 152 с учетом изменений указанных в Приказе Министерства транспорта Российской Федерации №368 от 11 сентября 2020 г. №368, Типовая межотраслевая форма № ЭСМ-7, и др. ЭСМ-2, 4-С, 3 спец., 6 спец., ПЛ для Автомобильного крана.

2400 руб.

14.10.2019    37573    234    216    

147
Оставьте свое сообщение