Персонифицированные сведения застрахованных лиц 2017 (Раздел 3 для отчета Расчет страховых взносов). Печать подробных (по физ. лицам и месяцам) реестров начисленных доходов и страховых взносов на ОПС в ПФР по основному тарифу и по доп. тарифам. 1С: ЗиК 7.

Отчеты - Бухгалтерские

Печать реестров начисленных доходов и страховых взносов на ОПС в ПФР по основному тарифу и по доп. тарифам. Для каждого доп. тарифа отдельная табличка. 1С: ЗиК 7.7, релиз 363. Отчет предназначен для сверки итоговых сумм по месяцам и за квартал с суммами из отчета «Расчет страховых взносов». Для сверки с отделом кадров выставленных в должностях классов условий труда (по спец. оценке / без спец. оценки) для занятых на работах с досрочной пенсией.

Отчет «Персонифицированные сведения застрахованных лиц». Добавлена печатная форма реестров начисленных доходов и начисленных страховых взносов на обязательное пенсионное страхование в ПФР по основному тарифу и по дополнительным тарифам (для организаций, использующих работы с досрочной пенсией, применяющих или не применяющих результаты спец. оценки условий труда). Для каждого вида дополнительного тарифа отдельный реестр.

В реестре по основному тарифу собираются итоги «Сумма выплат», «База в пределах предельной величины», «в том числе по договорам ГПХ», «Сумма исчисленных страховых взносов». Вертикальные - по месяцам и за квартал; горизонтальные - по физ. лицам получившим доход за квартал.

В реестре по доп. тарифу собираются итоги «Сумма выплат», «Сумма исчисленных страховых взносов».  Вертикальные - по месяцам и за квартал; горизонтальные - по физ. лицам получившим доход за квартал.

Отчет предназначен для сверки итоговых сумм по месяцам и за квартал с суммами из отчета «Расчет страховых взносов».

В реестре по основному тарифу выводятся дополнительные колонки со сведениями о физ. лице, содержащимися в утвержденной печатной форме Раздела 3 (ИНН, СНИЛС, пол, паспорт и т.д.), информация по которым может быть избыточна. Но, больше – не меньше, при включении режима редактирования таблицы, их можно удалить, предварительно проконтролировав полноту  информации.

Скачать файлы

Наименование Файл Версия Размер
Персонифицированные сведения застрахованных лиц 2017 (Раздел 3 для отчета Расчет страховых взносов). Печать реестра начисленных доходов и страховых взносов на ОПС в ПФР по основному тарифу и по доп. тарифам. 1С: ЗиК 7.7, релиз 363:
.ert 272,50Kb
16.04.17
43
.ert 1 272,50Kb 43 Скачать

См. также

Комментарии
1. Kapitan911 Юрий (Kapitan911) 337 18.04.17 08:42 Сейчас в теме
По доптарифу рестр с тяжелыми условиями напечатался, а с вредными - нет
2. Kapitan911 Юрий (Kapitan911) 337 18.04.17 08:51 Сейчас в теме
Исправил немного со строки 1630:
Если ВидРабот = "ВР" Тогда // "ВР"
					
					Если (КлассУсловийТруда = ПолучитьПустоеЗначение("Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки")) или //без спецоценки
						 (КлассУсловийТруда = "") Тогда //без спецоценки
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_БезСпецоценки_ВР, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					ИначеЕсли КлассУсловийТруда = Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки.Опасный Тогда    //4
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_4_ВР, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					ИначеЕсли КлассУсловийТруда = Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки.Вредный4 Тогда   //3.4
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_3_4_ВР, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					ИначеЕсли КлассУсловийТруда = Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки.Вредный3 Тогда   //3.3
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_3_3_ВР, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					ИначеЕсли КлассУсловийТруда = Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки.Вредный2 Тогда   //3.2
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_3_2_ВР, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					ИначеЕсли КлассУсловийТруда = Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки.Вредный1 Тогда	 //3.1
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_3_1_ВР, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					КонецЕсли; 
					
				ИначеЕсли ВидРабот = "ТР" Тогда // "ТР"
						
					Если (КлассУсловийТруда = ПолучитьПустоеЗначение("Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки")) или //без спецоценки
						 (КлассУсловийТруда = "") Тогда //без спецоценки
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_БезСпецоценки_ТЯЖ, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					ИначеЕсли КлассУсловийТруда = Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки.Опасный Тогда    //4
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_4_ТЯЖ, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					ИначеЕсли КлассУсловийТруда = Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки.Вредный4 Тогда   //3.4
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_3_4_ТЯЖ, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					ИначеЕсли КлассУсловийТруда = Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки.Вредный3 Тогда   //3.3
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_3_3_ТЯЖ, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					ИначеЕсли КлассУсловийТруда = Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки.Вредный2 Тогда   //3.2
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_3_2_ТЯЖ, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					ИначеЕсли КлассУсловийТруда = Перечисление.КлассыУсловийТрудаПоРезультатамСпециальнойОценки.Вредный1 Тогда	 //3.1
						ЗаполнитьСтрокуТаблицы(ТабДляРеестраДопТариф_3_1_ТЯЖ, Сотрудник, Месяц, ВидРабот, КлассУсловийТруда, СуммаВыплат, ИсчисленоПФР);  
					КонецЕсли; 
						
				КонецЕсли;
Показать
3. Юлия Муратова (o'neill) 17 18.04.17 09:49 Сейчас в теме
(2)
Спасибо! Простите за невнимательность.
Поправила в файле.
4. ninak Ника (ninaK) 19.04.17 07:06 Сейчас в теме
Юля, подскажите, пожалуйста какой признак застрахованного лица (1 или 2) надо ставить в стр.170 и 180 Раздела 3 , если
"Организации, применяющие УСН, занятые производством и приравненными видами деятельности" и в Мед страх не платят и не начисляют взносы и в ФСС тоже.
6. Юлия Муратова (o'neill) 17 19.04.17 18:06 Сейчас в теме
(4)
"1"! Эти работники застрахованы, просто у организации льготная ставка.
"2" - для временно пребывающих на территории России
5. rimma_n (rimma_n) 165 19.04.17 10:40 Сейчас в теме
Скачала файл, отчет работает, поставила плюс. Немного замечаний по форме обработки.
1. Раз уж вы используете в качестве основы встроенную в конфигурацию обработку, то следует, как я полагаю, назвать свой отчет как-то иначе, убрать с формы лишние кнопки (например, В файл). Иначе при обновлении релизов ЗИК встроенная обработка может измениться по функционалу, а пользователи по привычке будут вызывать внешний отчет и удивляться, что неправильно что-то заполняется.
2. Должен быть переключатель для вывода/скрытия в печатной форме излишней информации (ИНН, СНИЛС и т.д.)
Немного доработала для себя вашу обработку.
7. ninak Ника (ninaK) 20.04.17 04:38 Сейчас в теме
8. Вера Семенова (Vera_Semenova) 28.04.17 15:21 Сейчас в теме
Спасибо, Обработку можно использовать как внешнюю форму
9. marvm (marvm) 13 28.04.17 19:10 Сейчас в теме
Спасибо, замечательная вещь!
Хорошо бы в таблицах по вредникам сделать колонки как в рсв: сумма выплат всего и необлагаемые суммы
10. Елена Васильева (kyts) 02.05.17 16:04 Сейчас в теме
Добрый день! За неимением стартмани прошу о помощи выслать эту обработку,sligidj@yandex.ru если это возможно. Отчет в налоговую не принимают, сегодня последний день сдачи, проверять около 200 человек. Заранее спасибо.
Оставьте свое сообщение