Перевод основных средств (ОС) в особо ценное имущество (ОЦДИ)

10.01.13

Учетные задачи - Учет ОС и НМА

Перевод основных средств (ОС) в особо ценное имущество (ОЦДИ) - автоматическое формирование операций с возможностью отбора ОС по счету учета.

Скачать файл

ВНИМАНИЕ: Файлы из Базы знаний - это исходный код разработки. Это примеры решения задач, шаблоны, заготовки для того, чтобы самостоятельно ее доработать для вашей базы данных. Файлы ориентированы на специалистов 1С, которые могут разобраться в коде и оптимизировать программу для запуска в вашей базе данных. Гарантии работоспособности нет. Возврата нет. Технической поддержки нет.

Наименование SM По подписке Купить один файл
ПереносОС_ОЦДИ.epf
.epf 16,06Kb
183
183
1 SM
Скачать Купить за 1 850 руб.

Перевод основных средств (ОС) в особо ценное имущество (ОЦДИ) - автоматическое формирование операций с возможностью отбора ОС по счету учета.

04.12.2011 Если дата документов и операций по ОС  31.12.2011.23.59.59 - ОС по этим операциям и документам не попадали в таблицу - исправил. Для ранее скачавших файл в модуле формы процедуру ЗаполнитьТаблицу() заменить следующей:

Процедура ЗаполнитьТаблицу()
 ОсновныеСредства.Очистить();
 
 Если Не ЗначениеЗаполнено(Дата) ИЛИ Не ЗначениеЗаполнено(Учреждение) ИЛИ Не ЗначениеЗаполнено(СчетОС) ИЛИ Не ЗначениеЗаполнено(СчетОЦДИ) ИЛИ Не ЗначениеЗаполнено(СчетАмОЦДИ)ИЛИ Не ЗначениеЗаполнено(гКБК)Тогда
  Сообщить("Не заполнен один из обязательных реквизитов",СтатусСообщения.Важное);
  Возврат;
 КонецЕсли;
        ТекДата = Новый Граница(Дата,ВидГраницы.Включая);

     Запрос = Новый Запрос;
  Запрос.УстановитьПараметр("Счет", СчетОС);
  Запрос.УстановитьПараметр("Учреждение",Учреждение);
  Запрос.УстановитьПараметр("Дата", ТекДата);
  Запрос.УстановитьПараметр("КБКСчетаОС", КБКСчетаОС);
  Запрос.УстановитьПараметр("КВД", КВД);
        Запрос.УстановитьПараметр("Баланс", Баланс);

 
  Запрос.Текст = "ВЫБРАТЬ РАЗРЕШЕННЫЕ
                 | ЕПСБУОстатки.Счет КАК Счет,
        | ЕПСБУОстатки.КВД КАК КВД,
                       | ЕПСБУОстатки.Баланс КАК Баланс,
                 | ЕПСБУОстатки.КБК КАК КБК,
                 | ЕПСБУОстатки.Субконто2 КАК ОС,
                 | ЕПСБУОстатки.Субконто3 КАК ЦМО,
                 | ЕПСБУОстатки.КоличествоОстаток КАК Количество,
                 | ЕПСБУОстатки.СуммаОстаток КАК Сумма
                 |ИЗ
                 | РегистрБухгалтерии.ЕПСБУ.Остатки(
                 |   &Дата,
                 |   Счет = &Счет,
                 |   ,
                 |   Учреждение = &Учреждение
        |            И КВД=&КВД
        |            И Баланс=&Баланс
                 |    И КБК = &КБКСчетаОС) КАК ЕПСБУОстатки
                 |
                 |УПОРЯДОЧИТЬ ПО
                 | Счет,
                 | ЦМО,
                 | ОС";
       
  Остатки = Запрос.Выполнить().Выбрать(); //
  
  ВсегоСтрок = Остатки.Количество();
  
  сч = 1;
  
  Пока Остатки.Следующий() Цикл
   Состояние("Обрабатываю: " + Остатки.ОС + " ### отработал " + сч + " из " +ВсегоСтрок);
   сч = сч + 1;
   ОбработкаПрерыванияПользователя();
   СчетАм=Остатки.Ос.СчетАмортизации;
      ОС=Остатки.ОС;
  ЗапросАм = Новый Запрос;
  ЗапросАм.УстановитьПараметр("Счет", СчетАм);
  ЗапросАм.УстановитьПараметр("Учреждение",Учреждение);
  ЗапросАм.УстановитьПараметр("Дата", ТекДата);
  ЗапросАм.УстановитьПараметр("КБКСчетаОС", КБКСчетаОС);
     ЗапросАм.УстановитьПараметр("КВД", КВД);
        ЗапросАм.УстановитьПараметр("Баланс", Баланс);
        ЗапросАм.УстановитьПараметр("Ос", Ос);

  ЗапросАм.Текст = "ВЫБРАТЬ РАЗРЕШЕННЫЕ
   
                       | ЕПСБУОстатки.Счет КАК Счет,
        | ЕПСБУОстатки.КВД КАК КВД,
                       | ЕПСБУОстатки.Баланс КАК Баланс,
                 | ЕПСБУОстатки.КБК КАК КБК,
                 | ЕПСБУОстатки.Субконто2 КАК ОС,
                 | ЕПСБУОстатки.СуммаОстатокКт КАК Сумма
                 |ИЗ
                 | РегистрБухгалтерии.ЕПСБУ.Остатки(
                 |   &Дата,
                 |   Счет = &Счет,
                 |   ,
                 |   Учреждение = &Учреждение
        |            И КВД=&КВД
        |            И Баланс=&Баланс
                 |    И КБК = &КБКСчетаОС) КАК ЕПСБУОстатки

                       |ГДЕ
                       | ЕПСБУОстатки.Субконто2 = &ОС";

 ОстаткиАм = ЗапросАм.Выполнить().Выбрать(); //  
 Пока ОстаткиАм.Следующий()Цикл
   КонецЦикла;
    СтрокаТекущая = ОсновныеСредства.Добавить();
    СтрокаТекущая.ОС=Остатки.ОС;
    СтрокаТекущая.Количество=Остатки.Количество;
    СтрокаТекущая.Сумма=Остатки.Сумма;
             СтрокаТекущая.ЦМО=Остатки.ЦМО;
    СтрокаТекущая.Амортизация= ОстаткиАм.Сумма;
    СтрокаТекущая.СчетУчетаАм= СчетАм;
 КонецЦикла;
 
КонецПроцедуры

 

10.01.2013 Расширен функционал:

устранена ошибка по заполнению таблицы при дате документа ввода остатков 31.12.2011.23.59.59

добавлена функция очищения таблицы, нов счета учета, нов счета амортизации при смене счета учета ОС

добавлены информационные поля по сумме бал.стоимости и амортизации ОС в таблице

и еще некоторые мелкие доработки

См. также

Бюджетный учет Обмен с ГосИС Бухгалтер Пользователь Бухгалтерский учет 1С:Управление производственным предприятием 1С:Бухгалтерия 3.0 1С:Управление холдингом Государственные, бюджетные структуры Россия Бухгалтерский учет Бюджетный учет Платные (руб)

Управляйте учетной политикой раздельного учета ГОЗ в 1С:Бухгалтерия 3.0 ПРОФ/КОРП и УХ 3.2. Отчеты по исполнению госконтрактов, расчетно-калькуляционные материалы и контроль операций для исполнения в срок. Готовое расширение подходит для всех бухгалтеров и руководителей производства, помогая вести правильный учет по гособоронзаказу в соответствии 275-ФЗ. Профессиональный консалтинг и регулярные обновления продукта.

28.08.2020    214963    1761    vvmanannikov    133    

880

Бюджетный учет Обмен с ГосИС Бухгалтер Платформа 1С v8.3 Бухгалтерский учет 1С:Бухгалтерия 3.0 Государственные, бюджетные структуры Россия Бухгалтерский учет Платные (руб)

Доработка конфигурации 1С: Бухгалтерия предприятия, редакция 3.0. Предназначена для ведения раздельного учета и автоматизации заполнения отчетности исполнения контрактов ГОЗ в конфигурациях 1С БП КОРП, ПРОФ, БИТ.ФИНАНС.

30000 руб.

16.08.2019    89334    212    85    

132

Учет доходов и расходов БДР, БДДС Бюджетный учет Бизнес-аналитик Пользователь Руководитель проекта 8.3.14 Конфигурации 1cv8 1С:Управление торговлей 11 Беларусь Россия Казахстан Бюджетный учет Управленческий учет Платные (руб)

Как держать деньги под контролем с помощью 1С УНФ, УТ, КА, ERP или БП и 2 часов в неделю без внедрения бюджетирования и найма финансиста. Дополнение для 1С 8.3 Модуль реализован в виде конфигурации и рассчитан для собственников компаний с чистой прибылью до 10 млн руб. / мес. То есть, пока вам не рентабельно вести сложные модули типа «Бюджетирование», «Казначейство», но нужно знать, сколько платить на этой неделе и хватит ли средств, чтобы отложить в дивиденды, обучение сотрудников, закупку и ремонт оборудования

45000 руб.

20.07.2023    4161    7    0    

36

Бюджетный учет Обмен с ГосИС Бухгалтер Пользователь Бухгалтерский учет 1С:Управление производственным предприятием Государственные, бюджетные структуры Россия Бухгалтерский учет Платные (руб)

Для 1С: УПП 1.3 предлагаем Вашему вниманию подсистему "Раздельный учет результатов финансово-хозяйственной деятельности организаций, выполняющих государственный оборонный заказ (раздельный учет ГОЗ)". Ключевые возможности подсистемы: - Автоматическое заполнение регламентированного отчета «Исполнение контрактов ГОЗ»; - Расшифровка показателей отчета об исполнении контрактов ГОЗ с детализацией до документов; - Контроль хозяйственных операций на соответствие требованиям Постановления Правительства № 47; - Автоматизированный ввод начальных данных по контрактам, заключенным ранее даты начала использования подсистемы.

90000 руб.

25.09.2020    29570    39    9    

37

Перенос данных 1C Зарплата Бюджетный учет Программист Бухгалтер Платформа 1С v8.3 Сложные периодические расчеты 1С:Зарплата и кадры государственного учреждения 3 1С:Зарплата и Управление Персоналом 3.x Государственные, бюджетные структуры Россия Бюджетный учет Платные (руб)

Обработки для быстрого перехода с конфигураций «КАМИН:Расчет зарплаты для бюджетных учреждений 3.5» и «КАМИН:Зарплата для бюджетных учреждений 5.5» на конфигурацию «Зарплата и кадры государственного учреждения».

12000 руб.

28.07.2016    57913    148    141    

125

Регламентированный учет и отчетность Анализ учета Бюджетный учет Бизнес-аналитик Бухгалтер Пользователь Руководитель проекта Платформа 1С v8.3 1С:Бухгалтерия 3.0 Россия Бухгалтерский учет Налоговый учет Управленческий учет Платные (руб)

Расширение «Отчет ГОЗ» для 1С:Бухгалтерия 3.0 ПРОФ и КОРП позволяет автоматизировать ведение раздельного учета и подготовку отчетности для Торговых и Производственных организаций, участвующих в ГосОборонЗаказе. Эффективный инструмент ведения раздельного учета по гособоронзаказам для Торговых и Производственных компаний

94700 руб.

20.02.2024    906    1    0    

5

Учет ОС и НМА Сканер штрих-кода Терминал сбора данных Логистика, склад и ТМЦ Платформа 1С v8.3 1С:Бухгалтерия 3.0 Россия Бухгалтерский учет Платные (руб)

Приложение Инвентаризация ОС и ТМЦ предназначено для инвентаризации основных средств и товарно-материальных ценностей, закреплённых за конкретным материально ответственным лицом или складом. В конфигурации 1С:Бухгалтерии 3.0 отсутствуют возможности генерации и работы со штрих-кодами для основных средств. Приложение позволяет генерировать и обрабатывать штрих-коды как для основных средств, так и для товарно-материальных ценностей (материалы, товары). В новом релизе появилась возможность работы с фотографиями объектов учета.

07.07.2023    2974    2    alfanika    0    

5

Внешние источники данных Зарплата Бюджетный учет Программист Бухгалтер Платформа 1С v8.3 Сложные периодические расчеты 1С:Зарплата и кадры государственного учреждения 3 Государственные, бюджетные структуры Россия Бухгалтерский учет Бюджетный учет Платные (руб)

Обработка позволяет перенести кадровую информацию и данные по заработной плате, фактических удержаниях, НДФЛ, вычетах, страховых взносах из базы Парус 7.хх учреждений в конфигурацию 1С:Зарплата и кадры государственного учреждения ред. 3 (ЗГУ) и начать с ней работать с любого месяца года.

24000 руб.

24.04.2017    49297    97    165    

87
Комментарии
Подписаться на ответы Инфостарт бот Сортировка: Древо развёрнутое
Свернуть все
1. FlexL 29 23.10.12 16:03 Сейчас в теме
А где проводки по счету 210.06 расчеты с учредителем по особоценному имуществу ?
2. ElenaV 23 04.12.12 06:56 Сейчас в теме
Здравствуйте! Мне как раз нужна такая обработка! На сегодняшний день оказалось, что не правильно велся учет ОС. Нужно было вести ОС с Бал. ст-тью более 3000 руб. как "особо ценное имущество", а не как "иное движимое". встал вопрос как перевести задним числом ОС в особо ценное имущество.
Поможет ли мне ваша обработка , если она не формирует проводок по сч. 210.06 расчеты с учредителем по особоценному имуществу при смене типа бюджетного учреждения.?
Не хочется напрасно тратить $m, у меня их и так очень мало(
3. ElenaV 23 04.12.12 08:00 Сейчас в теме
С трудом набрала 1$m, скачала вашу обработку, с надеждой, что остатки по ОС перенесутся с "иное движимое" на "особо ценное имущество" датой 31.12.11г. но после выбора обязательных реквизитов(пробовала по разному и квд=1 и квд=4), почему-то табличная часть так и не заполнилась. Почему? Неужели скачала вашу обработку в пустую?
4. strig_85 62 04.12.12 13:03 Сейчас в теме
Елена! Искренне огорчен, что у Вас не сработала моя обработка. Попробую дать несколько рекомендаций:
1. Ведется ли у Вас учет в разрезе ИФО? Если ДА - то таблица заполняется только ОС по соответствующим ИФО (выбранным в обработке), проверьте документы ввода начальных остатков - ИФО в них есть или нет, были -ли другие операции 31.12.2011 по переводу ОС на др. ИФО и КФО. Для этого можно воспользоваться стандартным отчетом ОСВ по счету с группировкой по ИФО и КФО.
2. В обработке обнаружил ошибку - если дата документа "Ввод начальных остатков ОС" или др. операций с ОС 31.12.2011.23.59.59 - эти операции не учитываются при заполнении таблицы.

Елена! Если что-то не получиться - пишите - постараюсь помочь!

Выкладываю обновленный файл.

Для ранее скачавших файл в модуле формы замените процедуру ЗаполнитьТаблицу()на следующую:

Процедура ЗаполнитьТаблицу()
ОсновныеСредства.Очистить();

Если Не ЗначениеЗаполнено(Дата) ИЛИ Не ЗначениеЗаполнено(Учреждение) ИЛИ Не ЗначениеЗаполнено(СчетОС) ИЛИ Не ЗначениеЗаполнено(СчетОЦДИ) ИЛИ Не ЗначениеЗаполнено(СчетАмОЦДИ)ИЛИ Не ЗначениеЗаполнено(гКБК)Тогда
Сообщить("Не заполнен один из обязательных реквизитов",СтатусСообщения.Важное);
Возврат;
КонецЕсли;
ТекДата = Новый Граница(Дата,ВидГраницы.Включая);

Запрос = Новый Запрос;
Запрос.УстановитьПараметр("Счет", СчетОС);
Запрос.УстановитьПараметр("Учреждение",Учреждение);
Запрос.УстановитьПараметр("Дата", ТекДата);
Запрос.УстановитьПараметр("КБКСчетаОС", КБКСчетаОС);
Запрос.УстановитьПараметр("КВД", КВД);
Запрос.УстановитьПараметр("Баланс", Баланс);


Запрос.Текст = "ВЫБРАТЬ РАЗРЕШЕННЫЕ
| ЕПСБУОстатки.Счет КАК Счет,
| ЕПСБУОстатки.КВД КАК КВД,
| ЕПСБУОстатки.Баланс КАК Баланс,
| ЕПСБУОстатки.КБК КАК КБК,
| ЕПСБУОстатки.Субконто2 КАК ОС,
| ЕПСБУОстатки.Субконто3 КАК ЦМО,
| ЕПСБУОстатки.КоличествоОстаток КАК Количество,
| ЕПСБУОстатки.СуммаОстаток КАК Сумма
|ИЗ
| РегистрБухгалтерии.ЕПСБУ.Остатки(
| &Дата,
| Счет = &Счет,
| ,
| Учреждение = &Учреждение
| И КВД=&КВД
| И Баланс=&Баланс
| И КБК = &КБКСчетаОС) КАК ЕПСБУОстатки
|
|УПОРЯДОЧИТЬ ПО
| Счет,
| ЦМО,
| ОС";

Остатки = Запрос.Выполнить().Выбрать(); //

ВсегоСтрок = Остатки.Количество();

сч = 1;

Пока Остатки.Следующий() Цикл
Состояние("Обрабатываю: " + Остатки.ОС + " ### отработал " + сч + " из " +ВсегоСтрок);
сч = сч + 1;
ОбработкаПрерыванияПользователя();
СчетАм=Остатки.Ос.СчетАмортизации;
ОС=Остатки.ОС;
ЗапросАм = Новый Запрос;
ЗапросАм.УстановитьПараметр("Счет", СчетАм);
ЗапросАм.УстановитьПараметр("Учреждение",Учреждение);
ЗапросАм.УстановитьПараметр("Дата", ТекДата);
ЗапросАм.УстановитьПараметр("КБКСчетаОС", КБКСчетаОС);
ЗапросАм.УстановитьПараметр("КВД", КВД);
ЗапросАм.УстановитьПараметр("Баланс", Баланс);
ЗапросАм.УстановитьПараметр("Ос", Ос);

ЗапросАм.Текст = "ВЫБРАТЬ РАЗРЕШЕННЫЕ

| ЕПСБУОстатки.Счет КАК Счет,
| ЕПСБУОстатки.КВД КАК КВД,
| ЕПСБУОстатки.Баланс КАК Баланс,
| ЕПСБУОстатки.КБК КАК КБК,
| ЕПСБУОстатки.Субконто2 КАК ОС,
| ЕПСБУОстатки.СуммаОстатокКт КАК Сумма
|ИЗ
| РегистрБухгалтерии.ЕПСБУ.Остатки(
| &Дата,
| Счет = &Счет,
| ,
| Учреждение = &Учреждение
| И КВД=&КВД
| И Баланс=&Баланс
| И КБК = &КБКСчетаОС) КАК ЕПСБУОстатки

|ГДЕ
| ЕПСБУОстатки.Субконто2 = &ОС";

ОстаткиАм = ЗапросАм.Выполнить().Выбрать(); //
Пока ОстаткиАм.Следующий()Цикл
КонецЦикла;
СтрокаТекущая = ОсновныеСредства.Добавить();
СтрокаТекущая.ОС=Остатки.ОС;
СтрокаТекущая.Количество=Остатки.Количество;
СтрокаТекущая.Сумма=Остатки.Сумма;
СтрокаТекущая.ЦМО=Остатки.ЦМО;
СтрокаТекущая.Амортизация= ОстаткиАм.Сумма;
СтрокаТекущая.СчетУчетаАм= СчетАм;
КонецЦикла;

КонецПроцедуры
5. ElenaV 23 05.12.12 09:02 Сейчас в теме
Учет в разрезе ИФО у нас не ведется. У нас была смена типа учреждения и остатки по основным средствам переводили с КФО 1 на КФО 4.
Заменила процедуру ЗаполнитьТаблицу()!
Табличная часть в вашей обработке теперь заполняется!
Смотрю оборотно-сальдовую ведомость: суммы встали правильно!
Но почему-то не сформировались проводки по счету 210.06 (на счете 210.06 учитываем Балансовую стоимость особо ценного имущества 4.401.30 - 4.210.06 ).
Как быть в такой ситуации? Основных средств, которые нужно перевести в ОЦ - очень много.
Заранее спасибо.
6. strig_85 62 05.12.12 13:17 Сейчас в теме
Елена! Ни на счете 210.06, ни тем более на счете 401.30 субконто ОСНОВНЫЕ СРЕДСТВА нет. Поэтому достаточно сделать ОДНУ ручную операцию Дт 210.06 Кт 401.30(причем сумму поставить "красным") в качестве субконто 210.06 указать вышестоящее учреждение. Единственно когда эта проводка имеет смысл формироваться обработкой - если в одной базе ведется учет по нескольким учреждениям (придется делать операцию по каждому учреждению). Кстати, я столкнулся с такой ситуацией (76 учреждений в одной базе!), и в ближайшее время выложу обработку, формирующую проводки по сч. 210.06. Не забудьте, что на 210.06 кроме ОСТАТОЧНОЙ СТОИМОСТИ ОЦДИ (письмо Минфина России от 18.09.2012 N 02-06-07/3798) ставиться остаточная стоимость недвижимого имущества, поэтому сделать ручную операцию (ОДНУ) на сумму ост. стоимости недвижимого имущества, или в нее же добавить ост. стоимость ОЦДИ - какая разница? Вообще-то до сих пор есть некоторая неясность - на 210.06 остаточная или балансовая стоимость ОС? МинФин скажет. К стати Вам 1 Sm в подарок, на следующую версию обработки.
7. ElenaV 23 05.12.12 13:56 Сейчас в теме
Спасибо за разъяснения и за 1 Sm ! Буду ждать следующую версию Вашей обработки!
Обработка ваша (последняя версия)оказалась простой и очень удобной!
8. infostartuser1c 90 10.12.12 12:52 Сейчас в теме
А документом "Перенос остатков по счетам ОС" разве не получаются данные проводки?

Из описания:"При переносе данных по состоянию на 1 января служебные счета определяются в соответствии с письмом Минфина РФ от 25.04.2011 N 02-06-07/1546 - перенос данных осуществляется через счет 040130000 "Финансовый результат прошлых отчетных периодов" .

Кроме того, при переносе данных по недвижимому и особо ценному движимому имуществу при изменении типа учреждения с казенного на бюджетное или автономное одновременно с переносом данных на новые КФО дополнительно отражаются расчеты с учредителем - по дебету 040130000 "Финансовый результат прошлых отчетных периодов" (440130000, 540130000) и кредиту счета 021006000 "Расчеты с учредителем" (421006000, 521006000, соответственно).

При изменении типа учреждения в течение текущего финасового года служебные счета определяются в соответствии с письмом Минфина РФ от 22.12.2011 N 02-06-07/5236 - перенос данных осуществляется через счет 030406 "Расчеты с прочими кредиторами".

При переносе данных по недвижимому и особо ценному движимому имуществу при изменении типа учреждения с казенного на бюджетное или автономное одновременно с переносом данных на новые КФО дополнительно отражаются расчеты с учредителем - по дебету счета 030406830 и кредиту счета 021006660 "Расчеты с учредителем" при переносе балансовой стоимости, а также по дебету счета 021006560 и кредиту счета 030406730 при переносе данных по амортизации.

Для указания счета расчета с учредителем на закладке "Служебные счета" необходимо заполнить счет и КПС.

Для формирования записей в части расчетов с учредителем по амортизации недвижимого и особо ценного имущества следует включить флажок «Формировать расчеты по амортизации». По умолчанию флажок выключен"
9. AlexZOne 7 11.02.13 13:01 Сейчас в теме
Если делаете через 401.30, т.е. в межотчетный период, то чем не устраивает стандартный способ: "Сервис > Служебные > Перенос данных при изменении типа учреждения > Перенос остатков по счетам ОС". Извиняюсь, если где напутал - пишу по памяти. Заполняем документ переноса остатков, выбираем у ОС каким типом имущества они являются, проводим. Может чуть больше движений руками :) Плюсом, отмена проведения документа позволяет вернуть почти все обратно.
Смысл в подобной обработке есть, если переносить надо в течении года на указанную дату, например по приказу Распорядителя средств. Тогда использование счета 401.30 в проводках становится сомнительным, уж лучше 401.10 или 401.20. Утверждать не буду, т.к. лично не видел ни одной рекомендации от Минфина, с указанием проводок по переносу ОС в ОЦИ или обратно в течении года.
10. FlexL 29 20.03.13 12:44 Сейчас в теме
(9) в течение года по правильному надо переносить через счет 304.06 ... Но если хочешь перенести документом "Перенос остатков по счетам ОС", то по логике 1с в этом документе идет напрямую проводка дт 101.2Х - кт 101.3Х и по аналогии амортизация.
Хорошо доработать обработку под перенос через 304.06 , путем красного сторно 101.3Х и 104.3Х через 304.06
11. бухгалтер 16.05.13 08:16 Сейчас в теме
(9) AlexZOne, А как они т,е ОС попадут с 101,34 на 101,24 (к примеру), там в стандартной только КПС можно поменять
12. irina_ph 25.10.19 09:16 Сейчас в теме
Подскажите а можно вашей обработкой перенести ОС Наоборот из ОЦИ на Иное и чтобы все переносилось через счет 401.10 и КЭК 172?(включая и амортизацию)?
13. strig_85 62 26.10.19 01:19 Сейчас в теме
(12)Не думаю, что на сегодняшний день эта обработка актуальна. В БГУ 1 давно присутствует подобный функционал. Воспользуйтесь документом "Внутреннее перемещение ОС и НМА" с видом операции "Внутреннее перемещение ОС между счетами". Должно получиться.
Оставьте свое сообщение