Лицевой счет (Форма Т-54) дополненный

Публикация № 16359

Разработка - Печать - Универсальные печатные формы

Дополненный лицевой счет формы Т-54

Удобная для бухгалтеров (расчетчиков) форма

Для щедрых людей которым помогла обработка:
Яндекс деньги № 41001241519720 , не откажусь :)

Скачать файлы

Наименование Файл Версия Размер
-

.1220932737 108,00Kb
25.09.09
1124
.1220932737 108,00Kb 1124 Скачать

Специальные предложения

Комментарии
В избранное Подписаться на ответы Сортировка: Древо развёрнутое
Свернуть все
1. buchals 09.09.08 11:37 Сейчас в теме
Желательно, что-бы данный об отпсуках брал не из начисления, а из приказа об отпуске
2. WiseSnake 1796 09.09.08 11:46 Сейчас в теме
(1) Они должны совпадать, но из начисления он важнее потому что делает движения по отпуску, а кадровый документ является всего лишь основанием.
3. buchals 15.09.08 16:18 Сейчас в теме
Но при формировании данные включаются дважды: из приказа и из начисления отпуска
4. ankr 19 08.03.09 13:40 Сейчас в теме
Скачал файл, а он не открывается :(
1С говорит: Неправильный формат файла...???
5. WiseSnake 1796 09.03.09 19:08 Сейчас в теме
6. GeenS 18.03.09 12:30 Сейчас в теме
все равно ругается на неправильный формат!
7. GeenS 18.03.09 12:32 Сейчас в теме
повторно качнул - не ругаецца...
8. WiseSnake 1796 18.03.09 20:18 Сейчас в теме
Если будут у кого проблемы, пишите в личку, вышлю на мыло
9. maxim48 28.07.09 15:15 Сейчас в теме
Ошибка: Неправильный формат файла
10. WiseSnake 1796 28.07.09 16:06 Сейчас в теме
(9) Читаем посты 5-7 вчитываемся в п.8
11. igoSolo 28.09.09 14:51 Сейчас в теме
А есть такой для бухгалтерии 80?
13. WiseSnake 1796 10.02.10 22:36 Сейчас в теме
(11) Нет, нету
(12) Писал это много-много лет назад... конечно уже не помню... но не вижу ничего сложного в вашей проблемме
12. Uragan 09.02.10 02:24 Сейчас в теме
Спасибо. Классно. Если не секрет можешь написать на a_l_e_k_s@mail.ru, как ты сделал, чтобы больничный по уходу за ребенком выводился, я мучался инифига
14. Armando 1393 07.07.10 12:07 Сейчас в теме
Все хорошо, но почему нельзя было сделать явное указание года?
15. struhin 28.07.11 12:02 Сейчас в теме
17. YuPiter 28.11.11 04:29 Сейчас в теме
Большое спасибо за обработку! Уж очень проверяющие хотят видеть эти лицевые счета, а бухгалтерша и не знала, что в ЗиК`е только есть Т-54а,а Т-54 нет. Подцепил - ее радости нет предела!!!
18. m-xolding 28.03.12 14:19 Сейчас в теме
Спасибо автору! Иногда сама дорабатываю печатную форму. Удачи Вам и побольше программ для нас-бухгалтеров!!!
19. АлексейН 2 28.02.13 14:10 Сейчас в теме
Автору респект и признательность,
облегчает работу бухгалтеров.
А то бухгалтер в "тихом шоке" надо распечать за последние 3 года на полсотни человек.
Спасибо
20. lvictor58 130 30.12.14 13:01 Сейчас в теме
немного подправил выбор периода:
СписокПериодов = СоздатьОбъект("СписокЗначений");
//	СписокПериодов.ДобавитьЗначение(1,	"за текущий год");
//	СписокПериодов.ДобавитьЗначение(2,	"за прошлый год");
//
//	ВыбранныйПериод = "";
//	Если СписокПериодов.ВыбратьЗначение(ВыбранныйПериод, , , , 1) = 0 тогда
//		Возврат;
//	КонецЕсли;
//
//	ЖрнЗарплата = СоздатьОбъект("ЖурналРасчетов.Зарплата");
//	ДатаНачГода = ЖрнЗарплата.НачалоТекущегоПериода();
//	
//	Если (ВыбранныйПериод = 1) тогда
//		ДатаНачГода = НачГода(ДатаНачГода);
//		ДатаКонГода = КонГода(ДатаНачГода);
//	ИначеЕсли (ВыбранныйПериод = 2) тогда
//		ДатаНачГода = НачГода(НачГода(ДатаНачГода) - 1);
//		ДатаКонГода = КонГода(ДатаНачГода);
//	КонецЕсли;  

	ТекГод = ДатаГод(ТекущаяДата()) + 1;
	ЖрнЗарплата = СоздатьОбъект("ЖурналРасчетов.Зарплата");
	Для А = 1 По 10 Цикл
		ПромДата = Дата(ТекГод - А, 01, 01);
    	   Рез = ЖрнЗарплата.ВыбратьПериодПоОбъекту(Человек, ПромДата);
		// сотрудник мог быть как принят на работу так и уволен в средине года 
		Если Рез = 0 Тогда
			ПромДата = Дата(ТекГод - А, 12, 31);
	        Рез = ЖрнЗарплата.ВыбратьПериодПоОбъекту(Человек, ПромДата); 
		КонецЕсли;
		Если Рез = 0 Тогда продолжить КонецЕсли;
		СписокПериодов.ДобавитьЗначение(ПромДата,	""+ДатаГод(ПромДата)+" год");
	КонецЦикла;
	
	ВыбранныйПериод = "";
	Если СписокПериодов.ВыбратьЗначение(ВыбранныйПериод, , , , 1) = 0 тогда
		Возврат;
	КонецЕсли;
	ДатаНачГода = НачГода(НачГода(ВыбранныйПериод));
	ДатаКонГода = КонГода(ВыбранныйПериод);
Показать


Еще изящнее - это добавить список периодов как элемент формы. Но ладно уж, и так сойдет.

И еще с приказами на отпуск как-то непонятно.
21. lvictor58 130 30.12.14 16:56 Сейчас в теме
Документы по отпуску должны следовать в последовательности Приказ ---> Начисление
Поэтому предлагаю такой алгоритм:

ДокументОтпуск = СоздатьОбъект("Документ");    
	ДокументПодч = СоздатьОбъект("Документ");
	НайденПриказ = 0;
	ДокументОтпуск.ВыбратьПоЗначению(ДатаНачГода, ДатаКонГода, "Сотрудник", Человек); 
	Пока ДокументОтпуск.ПолучитьДокумент() = 1 Цикл
		Если (ДокументОтпуск.Проведен()=0) Тогда
			Продолжить
		КонецЕсли; 
		Если (ДокументОтпуск.Вид()="ПриказПоОтпуску") ИЛИ (ДокументОтпуск.Вид()="НачислениеОтпуска") Тогда Иначе продолжить КонецЕсли;
		
		Если ДокументОтпуск.Вид()="ПриказПоОтпуску" Тогда   
			НайденПриказ = 1;
			НайденНачисление = 0;
			ТаблицаОтпусков.НоваяСтрока(); 
			ТаблицаОтпусков.Документ = ДокументОтпуск.ТекущийДокумент();
			ТаблицаОтпусков.Начало = ДокументОтпуск.Начало;
			ТаблицаОтпусков.Окончание = ДокументОтпуск.Окончание;
			Если ДокументПодч.ВыбратьПодчиненныеДокументы(ДатаНачГода,ДатаКонГода,ДокументОтпуск.ТекущийДокумент()) > 0 Тогда
				Пока ДокументПодч.ПолучитьДокументт() > 0 Цикл
					Если (ДокументПодч.Проведен()=0)или(ДокументПодч.Вид()<>"НачислениеОтпуска") Тогда
						Продолжить
					КонецЕсли;
					НайденНачисление = 1;
					ТаблицаОтпусков.Начало = ДокументПодч.Начало;
					ТаблицаОтпусков.Окончание = ДокументПодч.Окончание;
					ТаблицаОтпусков.КоличествоДней = ДокументПодч.КоличествоДнейОтпуска; 
					прервать;
				КонецЦикла;	
			КонецЕсли; 
			
			Если НайденНачисление = 0 Тогда
				ТаблицаОтпусков.Начало = ДокументОтпуск.Начало;
				ТаблицаОтпусков.Окончание = ДокументОтпуск.Окончание;
				ТаблицаОтпусков.КоличествоДней = ДокументОтпуск.КоличествоДнейОтпуска; 
			КонецЕсли;
		ИначеЕсли ДокументОтпуск.Вид()="НачислениеОтпуска" Тогда   
			Если НайденПриказ = 0 Тогда
				ТаблицаОтпусков.НоваяСтрока();
				ТаблицаОтпусков.Документ = ДокументОтпуск.ТекущийДокумент();
			КонецЕсли;
			ТаблицаОтпусков.Начало = ДокументОтпуск.Начало;
			ТаблицаОтпусков.Окончание = ДокументОтпуск.Окончание;
			ТаблицаОтпусков.КоличествоДней = ДокументОтпуск.КоличествоДнейОтпуска; 
			НайденПриказ = 0;
		КонецЕсли;
	КонецЦикла;	
Показать
Оставьте свое сообщение

См. также

Свод проводок с детализацией по сотрудникам и видам расчетов Промо

Зарплата Бухгалтерские Зарплата v77::Расчет 1С7:ЗиК Россия БУ Абонемент ($m)

Доработанный свод проводок, позволяющий детализировать данные по сотрудникам и видам расчетов в любом порядке следования - полезен расчетчикам в случаях когда "непонятно откуда взялась такая сумма в проводке".

1 стартмани

12.04.2012    25667    26    alx300    17    

Т-54 полная для 7.7 Зарплата+кадры

Бухгалтерские Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ НДФЛ Абонемент ($m)

Внешняя форма Т-54 для 1С 7.7 Зарплата+кадры (отсутствующая в типовой конфигурации) с полным набором колонок, как в "консультанте".

1 стартмани

05.03.2015    17870    85    agentesecreto    5    

Подготовка сведений в ПФР за 2013 год с распределением суммы уплаченных взносов, превышающих начисленные

Регламентированная отчетность Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ ФОМС, ПФ, ФСС Абонемент ($m)

При подготовке к сдаче отчета в ПФР столкнулся с тем, что программа не учитывает переплату - не распределяет сумму уплаченных взносов, превышающую начисленную, даже если это оплата проходит в январе 2013 за декабрь 2012. В случае, когда есть долг по оплате на начало периода (например, за декабрь 2012 платят в январе 2013) сумма уплаченных взносов может быть больше суммы начисленных. Программа же ставит сумму уплаченных взносов равную сумме начисленных. В этой обработке распределяются суммы уплаченных взносов, превышающих начисленные, а так же внесены исправления, связанные с возможными ошибками при формировании штатной обработки из 335 релиза (в пачки попадали ненужные уволенные, неправильно распределялись уплаты взносов, при выгрузке в файл возникали ошибки).

1 стартмани

20.04.2013    24860    0    mirrr    65    

Расчет стажа Промо

Управление персоналом (HRM) Бухгалтерские Управление персоналом (HRM) openconf v77::ОУ v77::БУ v77::Расчет 1cv7.md Россия БУ Абонемент ($m)

В помощь кадровику или бухгалтеру для расчета общего трудового стажа сотрудников по записям из трудовых книжек. Переход между полями дат по клавише Tab или Enter. Имеется калькулятор дат, вывод стажа в таблицу, а так же его запись выбранному сотруднику.

1 стартмани

25.07.2011    38356    21    rom-x    69    

Быстрая проверка расчета страховых взносов (ЗиК 7.7)

Бухгалтерские Анализ учета Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ ФОМС, ПФ, ФСС Абонемент ($m)

Пользуюсь этим отчетом для проверки расчета страховых взносов. Даже если в базе несколько сотен сотрудников, легко увидеть у кого неверно считаются страховые взносы. Получаем расшифровку, щелкая по цифре процентов.

1 стартмани

05.07.2012    15553    10    asi24    21    

Сверка НДФЛ начисленного, удержанного и перечисленного в программе "1C:Зарплата и кадры 7.7"

Анализ учета Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ НДФЛ Абонемент ($m)

Отчет для сверки НДФЛ начисленного, удержанного и перечисленного

1 стартмани

27.03.2012    29458    13    bb1962    20    

Расчет резерва отпусков, Зарплата и кадры.

Зарплата Бухгалтерские Зарплата v77::Расчет 1С7:ЗиК Россия БУ Абонемент ($m)

Для бухгалтеров, кадровиков и руководителей. Расчет резерва отпусков всего предприятия или несколькими выборками в необходимых разрезах -это несложно! Есть широкие возможности настройки параметров отчета.

1 стартмани

21.03.2012    34814    33    sergdem486    48    

Свод проводок + страховые взносы (в разрезе видов расчета) Промо

Зарплата Бухгалтерские Зарплата v77::Расчет 1С7:ЗиК Россия БУ Абонемент ($m)

Отчет рекомендуется для использования с конфигурацией "1С:Зарплата и кадры 7.7" (начиная релиза 7.70.320). Преимущества отчета: 1. Группировка данных о начислениях и страховых взносах по видам расчета (легко сверяется со сводом по зарплате и налоговой ведомостью); 2. Данные об удержаниях формируются отдельно; 2. Возможность расшифровки до конечных проводок с указанием всей аналитики; 3. Дополнительный сводный анализ по счетам участвующим проводках; 4. Использование типового механизма получения данных о проводках (глПроводкиЗаПериод).

1 стартмани

24.02.2012    22556    10    kondrp    11    

Расчет остатка дней отпуска

Зарплата Управление персоналом (HRM) Бухгалтерские Зарплата Управление персоналом (HRM) v77::Расчет 1С7:ЗиК 1С7:Комплекс Россия БУ Абонемент ($m)

Надо уволить сотрудника, а сколько дней отпуска ему компенсировать или наоборот???

1 стартмани

13.03.2012    24395    25    DarkAn    42    

Отчет по изменению окладов для ЗиК 7.7

Зарплата Бухгалтерские Зарплата v77::Расчет 1С7:ЗиК Россия БУ Абонемент ($m)

Вам необходимо отследить оклады сотрудников и повышение их по датам? Этот отчет для Вас.

1 стартмани

22.02.2012    15718    5    Krasnyj    9    

Календарь дней рождения для ЗиК 7.7.

Разное Управление персоналом (HRM) Управление персоналом (HRM) v77::Расчет 1С7:ЗиК Абонемент ($m)

Календарь дней рождения для ЗиК 7.7 с возможностью вывода в MS Excel.

1 стартмани

21.02.2012    26022    11    Krasnyj    20    

Отчет по страховым взносам за период, с итогами с начала года (для 2014, 2015г.) Промо

Бухгалтерские Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ ФОМС, ПФ, ФСС Абонемент ($m)

Обработка http://infostart.ru/public/65918/ была переработана по формам, придуманным нашим расчетчиком зарплаты в целях проверки правильности сдаваемых в ПФР сведений.

1 стартмани

08.09.2011    18145    9    gsnls15    75    

Налоговая ведомость 2012 для ЗиК 7.7

Зарплата Налоговые Зарплата v77::Расчет 1С7:ЗиК Россия БУ ФОМС, ПФ, ФСС Абонемент ($m)

Налоговая ведомость для формирования в 2012 для 1С ЗиК 7.7

1 стартмани

09.02.2012    78173    2        35    

Исправляем СЗВ 6-3

Зарплата Бухгалтерские Зарплата v77::Расчет 1С7:ЗиК Россия БУ ФОМС, ПФ, ФСС Абонемент ($m)

Переделанный отчет "Подготовка сведений для ПФР" с возможностью редактировать данные таблицы СЗВ 6-3

1 стартмани

06.02.2012    17571    1    legioner    47    

Отчет по страховым взносам с облагаемой базой (+группировки) 2011 Промо

Зарплата Бухгалтерские Зарплата v77::Расчет 1С7:ЗиК Россия БУ ФОМС, ПФ, ФСС Абонемент ($m)

Отчет о начисленных страховых взносах с облагаемой базой для ЗиК 7.7 с механизмом группировки по подразделениям и по должностям.

1 стартмани

23.09.2011    18327    1    XOCTEP    49    

Модернизация формы 2-НДФЛ 2015 г. для ЗиК

Справки Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ НУ НДФЛ Абонемент ($m)

Форма 2-НДФЛ 2015 для конфигурации ЗиК. Добавлены некоторые механизмы для более удобной и успешной сдачи отчета. Утверждена приказом ФНС России от 30.10.2015 № ММВ-7-11/485@.

1 стартмани

01.02.2012    30166    38    victuan    98    

Справки по НДФЛ 2011: сделаем перечисленный равным удержанному (ЗиК 7.7, Бух 7.7)

Справки Зарплата Налоговые Зарплата v77::БУ v77::Расчет 1С7:Бух 1С7:ЗиК Россия БУ НДФЛ Абонемент ($m)

Отчет "Справки по НДФЛ" для бухгалтеров, которые просто хотят отчитаться в ИФНС и выдать сотрудникам справки 2-НДФЛ и не хотят вводить документы "Перечисление НДФЛ в бюджет" и разбираться с тем, как в них считается перечисленный налог. Для "1С:Зарплата и кадры 7.7.320" и "1С:Бухгалтерия 7.7.535".

1 стартмани

01.02.2012    19451    0    Antia    22    

Новая форма 2-НДФЛ (2011 г.) для ЗИК

Справки Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ Абонемент ($m)

Внешняя печатная форма 2-НДФЛ за 2011г. Утверждена приказом от 17.11.2010 № ММВ-7-3/611@ (в ред. Приказа ФНС России от 06.12.2011 № ММВ-7-3/909@)

1 стартмани

30.01.2012    16537    1    Kabalina    24    

Нумерация справок для "Зарплаты и Кадры", ред.2.3

Справки Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ НДФЛ ФОМС, ПФ, ФСС Абонемент ($m)

Нумерация в отчетах: "ПодготовкаСведенийДляИМНС" "СправкаВыплатЗа3Года" "СправкаОДоходах" "СправкиПоНДФЛ"

1 стартмани

05.01.2012    19422    0    Одинец    9    

Исправленный и улучшенный отчет 2НДФЛ (318 релиз ЗиК)

Зарплата Налоговые Зарплата v77::Расчет 1С7:ЗиК Россия БУ НДФЛ Абонемент ($m)

- Исправлена ошибка размера применненого имущественного вычета - В печатную форму "Реестр2011Дополнительный" добавлена колонка с суммой перечисленного НДФЛ. - Добавлена новая печатная форма "Список справок 2-НДФЛ" - Добавлены режимы формирования отчета, в которых суммы перечисленного НДФЛ берутся не из документов "Перечисление НДФЛ в бюджет РФ", а приравнивается к суммам исчисленного или удержанного налога.

1 стартмани

25.12.2011    19755    6    Kapitan911    46    

Проверка соответствия НДФЛ удержанного/перечисленного (ЗиК)

Зарплата Анализ учета Зарплата v77::Расчет 1С7:ЗиК Россия БУ НДФЛ Абонемент ($m)

Отчет, позволяющий выявить ошибки при распределении сумм НДФЛ уплаченных (ЗиК)

1 стартмани

17.11.2011    24881    5    legioner    97    

Сверка начисленных, уплаченных и перечисленных сумм НДФЛ для ЗиК

Зарплата Налоговые Зарплата v77::Расчет 1С7:ЗиК 1С7:Комплекс Россия БУ НДФЛ Абонемент ($m)

Отчет, позволяющий видеть исчисленные, уплаченные и перечисленные в бюджет суммы НДФЛ с отбором по сотрудникам за указанный период.

1 стартмани

16.11.2011    15950    5    Livsi    47    

Расчет страховых взносов с выгрузкой в регламентированную отчетность (с инвалидами и ЕНВД)

Регламентированная отчетность Зарплата Зарплата v77::БУ v77::Расчет 1С7:ЗиК Россия ФОМС, ПФ, ФСС Абонемент ($m)

Расчет страховых взносов с выгрузкой в регламентированную отчетность для Зарплата и кадры 7.7.315 и выше.

1 стартмани

06.11.2011    13757    0    Anthon    22    

Налоговая ведомость для конфигурации 1С:Зарплата и Кадры 7.7

Бухгалтерские Налоговые Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ НУ ФОМС, ПФ, ФСС Абонемент ($m)

28.03.2015 г. файл отчета обновлен. В данной версии отчета "Налоговая ведомость для конфигурации 1С:Зарплата и Кадры 7.7" реализована поддержка изменений законодательства в части начисления страховых взносов в 2015 г. Отчет предназначен для использования в версии 350 и выше конфигурации 1С:Зарплата и Кадры 7.7.

1 стартмани

25.10.2011    21556    17    oyua2011    34    

Исправление ошибки ЗиК 314 в отчете "Расходы предприятия за счет ФСС"

Регламентированная отчетность Практика программирования Специальные Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ ФОМС, ПФ, ФСС Абонемент ($m)

При формировании расчета базы и взносов по определенному подразделению в разделе "Расчет по начисленным страховым взносамна ОСС от несчастных случаев" неправильно считаются выплаты и иные вознаграждения, на которые не начисляются страховые взносы

1 стартмани

21.10.2011    15234    0    Intelligent    12    

Анализ НДФЛ (начислено, удержано, перечислено) для ЗиК

Налоговые Бухгалтерские Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ НДФЛ Абонемент ($m)

Отчёт пригодится для анализа НДФЛ в различных разрезах: Сотрудник, Период, ОКАТО, Ставка.

1 стартмани

13.10.2011    19174    15    AleksSl    51    

Отчет по среднесписочной численности с разбивкой по подразделениям и должностям (для П-4)

Бухгалтерские Статистические Управление персоналом (HRM) Управление персоналом (HRM) v77::Расчет 1С7:ЗиК Россия БУ Абонемент ($m)

Отчет по среднесписочной численности с разбивкой по подразделениям и должностям, выводом суммы начисленной зарплаты и количества отработанных часов Поможет при подготовке данных для формы П-4

1 стартмани

05.10.2011    16616    13    FarhadIlyazov    27    

Универсальная печать справочников

Универсальные печатные формы v77::ОУ v77::БУ v77::Расчет 1cv7.md Абонемент ($m)

Очередная универсальная обработка по печати справочников. Отличия от аналогов: 1. Попытка использования максимально простого интерфейса 2. Выводит реквизиты для реквизитов

1 стартмани

12.09.2011    13263    16    nolodin    21    

Лицевой счет по зарплате за год

Зарплата Бухгалтерские Налоговые Зарплата v77::Расчет 1С7:ЗиК Россия БУ НУ НДФЛ Абонемент ($m)

Лицевой счет по зарплате работника за год Формируется лицевой счет по зарплате за год с расшифровкой начисленных и удержанных сумм по месяцам.

1 стартмани

02.09.2011    16055    8    Rauil    24    

Табель учета рабочего времени за произвольный период (в днях)

Универсальные печатные формы Бухгалтерские Зарплата Управление персоналом (HRM) Учет рабочего времени Зарплата Управление персоналом (HRM) Учет рабочего времени v77::Расчет 1С7:ЗиК Абонемент ($m)

Поскольку сам устал вручную составлять табель для сдачи с 1-го по 10-е, с 11-го по 20-е и с 21 по конец месяца доработал типовой отчет ЗиКа, добавив возможность выбора произвольных дней начала/конца периода.

1 стартмани

11.08.2011    13243    1    sv63rus    5    

Заполнение листка нетрудоспособности c 2011

Печатные формы документов Зарплата Управление персоналом (HRM) Зарплата Управление персоналом (HRM) v77::Расчет 1С7:ЗиК Россия БУ Абонемент ($m)

Подготавливает данные для раздела "Заполняется работодателем" и заполняет шаблон для вывода на печать на листке нетрудоспособности.

10.08.2011    14780    4    mike_grig    62    

Реестр по работникам расчета страховых взносов за любое количество месяцев в пределах года версия 2014

Бухгалтерские Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ Абонемент ($m)

Реестр страховых взносов за месяц или с начала года (теперь за любое количество месяцев в пределах года)

1 стартмани

15.07.2011    14088    6    Rauil    30    

Подготовка сведений в ПФР "три в одном"

Зарплата Бухгалтерские Зарплата v77::Расчет 1С7:ЗиК Россия БУ ФОМС, ПФ, ФСС Абонемент ($m)

Комплексная подготовка сведений в ПФР с анализом соответствия уплат взносов начислениям и автозаполнением документов "Расчеты по страховым взносам".

1 стартмани

07.07.2011    25103    1    GSokolov    57    

Свод проводок ЗиК с 97 счетом

Зарплата Бухгалтерские Зарплата v77::Расчет 1С7:ЗиК Россия БУ Абонемент ($m)

Отчет "Свод проводок" ЗиК с отражением РБП на счете 97 в 2011 году.

1 стартмани

10.06.2011    15334    1    GSokolov    19    

Справка о зарплате за 2 года

Справки Зарплата Зарплата v77::Расчет 1С7:ЗиК Россия БУ Абонемент ($m)

Внешний отчет для Зарплата и Кадры 7.7 показывает сумму зарплаты, разбитую по годам

1 стартмани

24.05.2011    11986    0    Shumaher1870    12    

Отчет по очередным отпускам

Управление персоналом (HRM) Бухгалтерские Управление персоналом (HRM) v77::Расчет 1С7:ЗиК Россия БУ УУ Абонемент ($m)

Отчет по очередным отпускам. Просмотрел кучу подобных обработок (<Отпуска>,<Отчет по использованию отпусков>, <Отчет по отпускам> и т.д) в расчете выявления недочета в своей, везде обращаются к Документам.

1 стартмани

18.05.2011    10230    1    010280    36